Uploaded image for project: '[Read Only] - Hippo Plugins'
  1. [Read Only] - Hippo Plugins
  2. HIPPLUG-905

Update Content Blocks dependencies for 7.9 GA

    XMLWordPrintable

    Details

    • Similar issues:

      Description

      Update the plugin pom's to use the released GA version. Also update the documentation with the correct demo SVN url.

        Attachments

          Activity

            People

            • Assignee:
              jsheriff Junaidh Kadhar Sheriff
              Reporter:
              abanck Arent-Jan Banck
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: