Details

    • Type: Improvement
    • Status: Closed
    • Priority: Normal
    • Resolution: Fixed
    • Affects Version/s: 4.0.1
    • Fix Version/s: 4.1.0
    • Labels:
      None
    • Similar issues:
    • Story Points:
      0.5
    • Epic Link:
    • Sprint:
      Tiger Sprint 135, Tiger Sprint 136
    • Processed by team:
      Tiger

      Description

      We need to bump all npm dependencies in frontend-ng to the latest possible version as a prerequisite to starting the delete channel effort.

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              jdegooijer Joeri de Gooijer
            • Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: